Звоните: (048) 735-48-66   Вход Английский

Низкая совместимость

У сертификатов Let’s Encrypt есть проблемы с совместимостью – это несовместимость с версиями Windows XP и с прошивкой Android 2.3.6 и ниже.